Probleem
U heeft een kapot onderdeel of accessoire.
Oorzaak
Abnormale of normale slijtage van onderdelen of accessoires.
Oplossing
Als je product buiten garantie is (meer dan 2 jaar en meer dan 6 maanden voor accessoires), kun je reserveonderdelen bestellen in onze online shop.
Als je product nog onder garantie valt (minder dan 2 jaar en minder dan 6 maanden voor accessoires), open dan een assistentieaanvraag door je aankoopfactuur en een foto van het probleem bij te voegen.